グラディウス2とは関係ない。

【重要】VENOM(KVM・XenなどのQEMUの脆弱性)に関する対策について(5/15 18:10更新) | さくらインターネット
【重要】【さくらのVPS】「VENOM」脆弱性対応に伴うメンテナンス実施のお知らせ(5/20更新) | さくらインターネット

仮想マシンからホストに対して任意のコードが実行できちゃう脆弱性です。あんなとこやこんなとこで試してみたいと思った方も多いんじゃないでしょうか。
自分が使用していたサーバは当初「VENOMの影響を受けない」とアナウンスされていたのですが、残念ながら全VPSが影響を受けるとのことで、さくら側から強制的に再起動を食らう前に自分で電源を入れ直しました。久々にさくらVPSのコンパネにログインしたのですが、さくら本体のメニュー画面とだいぶクオリティが違うなぁと思いました。

コメントを残す

お手数ですが半角数字で計算結果を入力してください。 *